.::Rezerwa 126p::. Strona Główna .::Rezerwa 126p::.
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumStrona główna

Poprzedni temat «» Następny temat
Problem z stacyjka?
Autor Wiadomość
luckymaxer 
Maxboyyy

Wiek: 24
Dołączył: 07 Gru 2023
Posty: 5
Skąd: Bielsko-Biała
Wysłany: 2024-02-16, 17:43   Problem z stacyjka?

Dzień dobry, mam malucha z '81 roku. Chciałem dzisiaj odpalić, ale na liczniku nie pojawiła się żadna kontrolka i nie odpalił. Kontrolki włączają się losowo i rzadko, a maluch uruchamia się normalnie. Rozebrałem stacyjkę i dobrze ją wyczyściłem, ale to nie pomogło... Akumulator naładowany, bezpieczniki dobre, kostka stacyjki była niedawno wymieniana, więc nie powinno być problemu... sprawdziłem konekcje i wszystko wygląda dobrze.

Filmik z problemem: https://www.youtube.com/shorts/y0pDUFZ81No
 
     
michals 

Wiek: 45
Dołączył: 17 Lut 2015
Posty: 625
Skąd: Limanowa
Wysłany: 2024-02-25, 13:25   

Są jeszcze 2 newralgiczne punkty: Kostka prądowa aku. Gdzieś 30cm od klemy + aku jest wsuwka przekazująca cały prąd. To tam lubi niełącząć.

Jak sprawdzałeś kostkę stacyjki to przeciw złącze było ok?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Rusztowania Szalunki
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 15